▶︎ Android版 動作要件

対応OS/キャリア

○対応OS Android OS 4.1 / 4.2 / 4.3 / 4.4 / 5.0 / 5.1 / 6.0 / 7.0 / 8.0
○対応通信キャリア au、docomo、SoftBank、Y!mobile
○ディスプレイ解像度 320 × 480以上
○メモリ 120MB以上の空き容量

本サービスでは常時通信を行います。ご利用になるスマートフォン又はタブレットはパケット定額サービスにご加入いただくことをおすすめします。

注意事項

※マルチユーザー環境では、ご利用いただけません。
※Android Go Editionではご利用いただけません。
※画面分割モードを使用している場合、一部の機種でアプリロックが正常に動作しない場合があります。
◎動作制限の詳細については、こちらをご確認ください。
https://support.kaspersky.co.jp/10194

インターネット接続環境
本製品の盗難対策、アプリロックを利用する場合は、マイカスペルスキーへの登録が必要です。
SIM監視を使用するには、SIMカードが装着されている必要があります。
Wear OS by Google(旧称Android Wear)での利用には Android OS 4.3 以上の端末が必要です。
※日本語版OSのみ対応